1 Alert: littlechutesd-sitemanaged - ICMP-ping

Informational
August 30, 11:00am

1 Alert: littlechutesd-sitemanaged - ICMP-ping

Status: closed
Date: August 28, 2:14am
End: August 30, 11:00am
Duration: 2 days 8 hours 45 minutes
Affected Components:
Networking & Systems WiscNet (Campus Internet Provider)
Investigating

August 28, 2:14am

August 28, 2:14am

--- 216.56.242.26 ping statistics --- 25 packets transmitted, 0 received, 100% loss, time 24002ms The NOC observed a ping alarm for littlechutesd. The NOC will reach out to the site during business hours to verify layer 1.

Monitoring

August 28, 9:22am

August 28, 9:22am

--- 216.56.242.26 ping statistics --- 25 packets transmitted, 0 received, 100% loss, time 24002ms The NOC observed a ping alarm for littlechutesd. The NOC will reach out to the site during business hours to verify layer 1.

Monitoring

August 29, 10:13am

August 29, 10:13am

--- 216.56.242.26 ping statistics --- 25 packets transmitted, 0 received, 100% loss, time 24002ms The NOC observed a ping alarm for littlechutesd. The NOC will reach out to the site during business hours to verify layer 1.

Resolved

August 30, 11:00am

August 30, 11:00am

--- 216.56.242.26 ping statistics --- 25 packets transmitted, 0 received, 100% loss, time 24002ms The NOC observed a ping alarm for littlechutesd. The NOC will reach out to the site during business hours to verify layer 1.